caravelle.dk-Forum WebstedCaravelle Shoppen
Forum start Forum start > Transporter - Caravelle - Sharan - Bus forum > Transporter - Caravelle - Sharan
  Aktive emner Aktive emner RSS Feed - hjælp til speedometer + radio
  FAQ FAQ  Søg i forum   Begivenheder   Opret ny bruger Opret ny bruger  Log ind Log ind

hjælp til speedometer + radio

 Besvar Besvar
Forfatter
Besked
tommif Se drop down
Bruger
Bruger
Avatar

Medlem siden: 26 Februar 2020
Sted: tinglev
Status: Offline
Point: 4
Indlæg funktioner Indlæg funktioner   Tak (0) Tak(0)   Citér tommif Citér  BesvarSvar Direkte Link til dette Indlæg Emne: hjælp til speedometer + radio
    Sendt: 26 Februar 2020 kl. 21:02
hej alle sammen takker for dette fine forum er ny med caravelle 

står med en fin caravelle 2.5 benzin fra 98

jeg har hentet bilen igår hvor radio og speedometer fungerede fint 
jeg har idag eftermonteret en uoriginal antenne da den ikke virkede den originale 

men men men 
nu vil radioen ikke tænde på klemme 15 og mit speedometer virker ikke i omdregningstæller og diverse målere selve lys og lamper samt klokken virker fint i speedometer

jeg er ved at blive blå i hovedet af at fejlsøge så nu prøver jeg her 

kan det tænkes at relæ 30 er dødt ?
eller er vi ude i mit bunstykke til tændingslåsen.

eller er vi ude i noget helt andet ?

mvh Tommi
Til top
tommif Se drop down
Bruger
Bruger
Avatar

Medlem siden: 26 Februar 2020
Sted: tinglev
Status: Offline
Point: 4
Indlæg funktioner Indlæg funktioner   Tak (0) Tak(0)   Citér tommif Citér  BesvarSvar Direkte Link til dette Indlæg Sendt: 26 Februar 2020 kl. 21:06
det skal lige nævnes AT RADIO tænder når bilen tænder 
Til top
SvendSt Se drop down
Trofast bruger
Trofast bruger


Medlem siden: 25 August 2010
Sted: 9881
Status: Offline
Point: 304
Indlæg funktioner Indlæg funktioner   Tak (0) Tak(0)   Citér SvendSt Citér  BesvarSvar Direkte Link til dette Indlæg Sendt: 27 Februar 2020 kl. 00:06
Forstår ikke helt det med radioen. Du må kunne måle om den får 12V?
Speedometeret er vist en del af noget klassisk bøvl med det elektriske på T4. Mange har haft held med at udbedre nogle lodninger bag på speedometerhuset. Måske det var værd at kigge på! Men noget bøvl er det!
Multivan T4, 2002,151hp, camper
Til top
tommif Se drop down
Bruger
Bruger
Avatar

Medlem siden: 26 Februar 2020
Sted: tinglev
Status: Offline
Point: 4
Indlæg funktioner Indlæg funktioner   Tak (0) Tak(0)   Citér tommif Citér  BesvarSvar Direkte Link til dette Indlæg Sendt: 27 Februar 2020 kl. 07:51
Ja okai men problemet er opstået efter montering af antenne så tænker det er mærkeligt

Jeg er på bar bund her da alt virkede fint i tirsdags og onsdag går det istykkrr
Til top
tommif Se drop down
Bruger
Bruger
Avatar

Medlem siden: 26 Februar 2020
Sted: tinglev
Status: Offline
Point: 4
Indlæg funktioner Indlæg funktioner   Tak (0) Tak(0)   Citér tommif Citér  BesvarSvar Direkte Link til dette Indlæg Sendt: 27 Februar 2020 kl. 12:23
Har efter en del mere søgen fundet ud af bundstykke i tændingslåsen driller
Da radio gik ud når man pillede ved bundstykket
Har haft det skidt af og fundet de små stikben inden i bundstykke slidte
Kan dette gøre at speedometer ikke får det signal den skal have
Har efter køretur fundet hornet ude af funktion også ?

Kan det bare bare bundstykke
Eller er vi ude i relæ 30 også

Mvh tommi
Håber i kan hjælpe
Til top
 Besvar Besvar
  Del emne   

Skift forum Forum tilladelser Se drop down



Denne side blev genereret på 0.094 sekunder.