caravelle.dk-Forum WebstedCaravelle Shoppen
Forum start Forum start > Transporter - Caravelle - Sharan - Bus forum > Transporter - Caravelle - Sharan
  Aktive emner Aktive emner RSS Feed - Sharan TDI - Varmeproblemer
  FAQ FAQ  Søg i forum   Begivenheder   Opret ny bruger Opret ny bruger  Log ind Log ind

Sharan TDI - Varmeproblemer

 Besvar Besvar
Forfatter
Besked
Nordgold Se drop down
Bruger
Bruger


Medlem siden: 30 December 2009
Sted: Hasselager
Status: Offline
Point: 22
Indlæg funktioner Indlæg funktioner   Tak (0) Tak(0)   Citér Nordgold Citér  BesvarSvar Direkte Link til dette Indlæg Emne: Sharan TDI - Varmeproblemer
    Sendt: 30 December 2009 kl. 21:33
Hej Alle
 
Som nyt medlem her på forum, håber jeg at der er en der sidder inde med de vises sten. blink
 
Jeg er den - forholdsvist - lykkelige ejer af en Sharan 1,9 TDi 115 fra 2003. Bilen har kørt 145.000 km, jeg har haft den siden den havde kørt 10.000. Indtil sidste efterår har der ikke været problemer med varmen i bilen. Så gik oliefyret i stykker - det blev skiftet ved SMC og så startede problemerne. Ingen varme. græder
 
SMC har testet og testet og siger at der ikke er noget galt, at alt fungerer som det skal.
 
Status er at standvarmen fungerer, der kommer fint varme i kabinen når oliefyret aktiveres via timer. Ved bykørsel er varmen acceptabel, men så snart at der eksempelvist køres på motorvej forsvinder varmen og det er stort set kold luft der kommer ind gennem dyserne. Når tempoet sættes ned og man kører med max. 80 km/t efter motervejskøresel kommer der mere varme men....
 
Det er på ingen samme varme i bilen på noget tidspunkt som tiden før at oliefyret gik i stykker.
 
Er der nogen der har lignende erfaringer og måske en løsning ??hjælp
Mvh Lars N
VW T5 Multivan 174 2003
Til top
Kriller Se drop down
Mega Prof bruger
Mega Prof bruger
Avatar
Kører med caravelle DK logo

Medlem siden: 14 Oktober 2006
Sted: Give
Status: Offline
Point: 4089
Indlæg funktioner Indlæg funktioner   Tak (0) Tak(0)   Citér Kriller Citér  BesvarSvar Direkte Link til dette Indlæg Sendt: 31 December 2009 kl. 09:29

Og selvfølgeligt er termostaten skiftet...? Det er ikk sådan at de har byttet rundt på slangerne til oliefyret... Hvad hvis du sætter oliefyret til at varme mens du køre...? Kommer der så varme i kabinen...?

Vw T5 Multivan Highline Van 174hk 4motion i sort... ( T-Slem)
Lupo 3L (Lille slem ) i sort..
Rottweiler x 2...
Give Auto Aps 41 788 300
Til top
Nordgold Se drop down
Bruger
Bruger


Medlem siden: 30 December 2009
Sted: Hasselager
Status: Offline
Point: 22
Indlæg funktioner Indlæg funktioner   Tak (0) Tak(0)   Citér Nordgold Citér  BesvarSvar Direkte Link til dette Indlæg Sendt: 31 December 2009 kl. 09:53
Næ nej,
 
Termostaten er ikke skiftet. Under hele forløbet står temperaturen ret hurtigt på 90 og bliver der.
 
Oliefyret burde køre konstant når temperaturen er under 10 grader så det burde køre hele tiden under.
 
Men - jeg hælder efterhånden til at skifte både termostat og vandpumpe...
Mvh Lars N
VW T5 Multivan 174 2003
Til top
Kriller Se drop down
Mega Prof bruger
Mega Prof bruger
Avatar
Kører med caravelle DK logo

Medlem siden: 14 Oktober 2006
Sted: Give
Status: Offline
Point: 4089
Indlæg funktioner Indlæg funktioner   Tak (0) Tak(0)   Citér Kriller Citér  BesvarSvar Direkte Link til dette Indlæg Sendt: 31 December 2009 kl. 18:24
Nej oliefyret starter kun op og hjælper temperaturen op... når den kommer op på drift temp slår den fra igen...
Er det omdrejningsbestemt med varmen...? Hvis du kan få varmen ind i kabinen ved lave omdrejninger er det din vandpumpe... Der sidder et plastik skovlhjul som går løs med tiden... Kunne være det...
Hvis din temperatur ikk ændre sig når du køre og står fast ved 90 grader er det ikk din termostat... Så ville temperaturen falde når du køre...
Vw T5 Multivan Highline Van 174hk 4motion i sort... ( T-Slem)
Lupo 3L (Lille slem ) i sort..
Rottweiler x 2...
Give Auto Aps 41 788 300
Til top
Nordgold Se drop down
Bruger
Bruger


Medlem siden: 30 December 2009
Sted: Hasselager
Status: Offline
Point: 22
Indlæg funktioner Indlæg funktioner   Tak (0) Tak(0)   Citér Nordgold Citér  BesvarSvar Direkte Link til dette Indlæg Sendt: 01 Januar 2010 kl. 14:18
Godt nytår og tak for svaret.
 
Jeg kaster mig over vandpumpen.
 
Mvh Lars N
VW T5 Multivan 174 2003
Til top
Nordgold Se drop down
Bruger
Bruger


Medlem siden: 30 December 2009
Sted: Hasselager
Status: Offline
Point: 22
Indlæg funktioner Indlæg funktioner   Tak (0) Tak(0)   Citér Nordgold Citér  BesvarSvar Direkte Link til dette Indlæg Sendt: 24 Januar 2010 kl. 11:57
Øv - så er vandpumpen skiftet. Den fejlede ikke umiddelbart noget og det har ikke givet det ønskede resultat. hmmmm
 
Der er stadig udfald på varmen når der køres med motorvejshastighed. Tunge
 
Er der en eller anden føler / styring der måske giver et forkert signal til at skrue ned for fyret ? - den varmer helt perfekt når det bruges som standvarme.
 
Gode ideer efterlyses hmmmm
Mvh Lars N
VW T5 Multivan 174 2003
Til top
damse Se drop down
Bruger
Bruger


Medlem siden: 16 Februar 2009
Sted: 7850
Status: Offline
Point: 16
Indlæg funktioner Indlæg funktioner   Tak (0) Tak(0)   Citér damse Citér  BesvarSvar Direkte Link til dette Indlæg Sendt: 01 Februar 2010 kl. 08:24
Min Sharan har aldrig rigtigt kunnet varme om i forstvejr, medmindre jeg tænder oliefyret under kørsel (har installeret parkeringsvarmer i stedet for den orig. tilskudsvarmer). Er det ikke normalt for sådan en bil?
Sharan 1998 TDi van
Til top
damse Se drop down
Bruger
Bruger


Medlem siden: 16 Februar 2009
Sted: 7850
Status: Offline
Point: 16
Indlæg funktioner Indlæg funktioner   Tak (0) Tak(0)   Citér damse Citér  BesvarSvar Direkte Link til dette Indlæg Sendt: 01 Februar 2010 kl. 08:26
Citat: damse damse skrev:

Min Sharan har aldrig rigtigt kunnet varme om i forstvejr


Argh, jeg mente selvfølgelig: har aldrig rigtigt kunnet varme i frostvejr.
Sharan 1998 TDi van
Til top
Nordgold Se drop down
Bruger
Bruger


Medlem siden: 30 December 2009
Sted: Hasselager
Status: Offline
Point: 22
Indlæg funktioner Indlæg funktioner   Tak (0) Tak(0)   Citér Nordgold Citér  BesvarSvar Direkte Link til dette Indlæg Sendt: 14 Februar 2010 kl. 14:02
Jubii - så er problemet endelig løst LOL Klap Kæmpe smil Fedt
 
Efter en seriøs snak med en teknikker ved vw, fandt han frem til hvad der var galt. Ud over den almindelige remtrukne vandpumpe og den pumpe der sidder i forbindelse med oliefyret er der åbenbart en 3. vandpumpe hvis hovedformål er at cirkulere vand omkring turboladeren Forvirret  - den var defekt.
 
Efter at den er skiftet er varmeproblemerne pist væk. Det er testet under en tur frem og tilbage til Østrig i uge 4 - det virker sgu.
Mvh Lars N
VW T5 Multivan 174 2003
Til top
Rasmus3516 Se drop down
Bruger
Bruger


Medlem siden: 12 April 2018
Sted: Randers
Status: Offline
Point: 2
Indlæg funktioner Indlæg funktioner   Tak (0) Tak(0)   Citér Rasmus3516 Citér  BesvarSvar Direkte Link til dette Indlæg Sendt: 12 April 2018 kl. 15:22
Hej

Var det kun varme i kabinen. eller steg olietemp osse.

Min olietemp stiger når jeg kører i bjerge sydpå om sommeren. 

Dog fungere oliefyr og varme i bilen perfekt både sommer og vinter. 

Har aldrig haft problemer med at få varme i bilen under bykørsel eller andet. 


Til top
Nordgold Se drop down
Bruger
Bruger


Medlem siden: 30 December 2009
Sted: Hasselager
Status: Offline
Point: 22
Indlæg funktioner Indlæg funktioner   Tak (0) Tak(0)   Citér Nordgold Citér  BesvarSvar Direkte Link til dette Indlæg Sendt: 12 April 2018 kl. 16:44
Det var kun kabinevarme der var et problem
Mvh Lars N
VW T5 Multivan 174 2003
Til top
 Besvar Besvar
  Del emne   

Skift forum Forum tilladelser Se drop down



Denne side blev genereret på 0.078 sekunder.